Aux Amis Reunis

Site Internet généraliste nouvelle génération avec services gratuits et accessible à tous par simple inscription! Venez vous aussi vous exprimer librement sur les sujets qui vous tiennent à cœur! Alors n’attendez plus et rejoignez nous sans attendre !
 
AccueilFAQRechercherS'enregistrerConnexion
PARTENAIRE OFFICIEL

Petites annonces
 
  
  
 
 
OFFRE ANTI-CRISE

Ajouter aux Favoris
 
Derniers sujets
» Problème de fuite de gazoil au niveau supérieure de la pompe injection
Mer 9 Aoû 2017 - 20:43 par STOUT59

» Recherche refroidisseur d'huile pour Chrysler Voyager 2.5i Ess 1992
Mar 1 Aoû 2017 - 15:10 par sbarrel

» Présentation
Mar 1 Aoû 2017 - 15:07 par sbarrel

» Présentation
Mar 1 Aoû 2017 - 11:10 par wiz304

» Contrôle qualité chine
Ven 28 Juil 2017 - 10:24 par wiz262

» Présentation
Ven 28 Juil 2017 - 10:09 par wiz262

» achat boite de vitesse voyager
Ven 21 Juil 2017 - 18:22 par oth

» MERCEDES 250 w123 de 1976, carte grise collection
Mer 12 Juil 2017 - 15:35 par Danidan

» RENAULT SCENIC 1,6i GPL pour bricoleur
Mer 12 Juil 2017 - 14:05 par Danidan

» Pièces pour Mitsubishi galant 2000
Sam 8 Juil 2017 - 19:53 par darksidius13

» AUTO UNE PASSION COMMUNE. Un concept, mais lequel?
Jeu 6 Juil 2017 - 2:41 par miaousse

» AUDI A4 2,0 TDi 140ch S-LINE MULTITRONIC 7 vitesses
Mer 5 Juil 2017 - 3:09 par Danidan

» recherche de pièces pour un voyageur 1992
Mar 4 Juil 2017 - 13:27 par Danidan

» CITROËN C4 HDI sort de la grosse révision CT OK
Ven 30 Juin 2017 - 16:19 par Danidan

» MONOSPACE RENAULT SCENIC II 1,9 DCi PRIVILEGE HAUT DE GAMME
Mar 27 Juin 2017 - 16:29 par Danidan

» DE L EAU DANS L HUILE MOTEUR
Mar 27 Juin 2017 - 16:28 par JUDOKA 77

» Superbe VOLKSWAGEN GOLF Memphis 1,8 carburateur double corps
Mar 27 Juin 2017 - 16:25 par Danidan

» La métamatière et le Roi de la Terre
Dim 18 Juin 2017 - 11:29 par Claude De Bortoli

» Passionnés de Chrysler Voyager (S2) en Limousin
Sam 3 Juin 2017 - 22:28 par Danidan

» CITROEN XANTIA 1,8i 16v nickel
Mer 31 Mai 2017 - 14:46 par Danidan

» EVENNEMENT 14 JUILLET 2016 3eme EDITION FULL TIME CARS
Mer 31 Mai 2017 - 14:27 par Danidan

» PB moteur qui s'arrete sur Chrysler Voyager S3 2,5TD de 2000
Mer 31 Mai 2017 - 14:26 par Danidan

» CITROEN C5 2,2 HDi 136ch PACK CONFORT
Mar 23 Mai 2017 - 14:39 par Danidan

» AUDI A4 2L TDi 140ch S-Line Multitronic 7 vitesses FULL OPTIONS
Lun 22 Mai 2017 - 19:11 par Danidan

» Panne électrique Crysler Voyager série 2, 2,5TD, 1993
Mar 9 Mai 2017 - 17:45 par godomey

» AUTOCOLLANT STICKER HUMORISTIQUE
Lun 8 Mai 2017 - 15:44 par Mio

» Salut à tous
Lun 8 Mai 2017 - 15:43 par Mio

» Renault Laguna 1,8i essence très faible KM
Ven 5 Mai 2017 - 17:30 par Danidan

» CITROEN SAXO 1,1i NICKEL
Mar 25 Avr 2017 - 15:04 par Danidan

» Auto Une Passion Commune
Sam 15 Avr 2017 - 11:43 par Mio

Vie Pratique
EVENEMENT FULL TIME CARS Spécial Fête Nationale

Sondage
AFFAIRE DU LYNCHAGE D'INNOCENTS A MADAGASCAR, pour ou contre le rapatriement des barbares pour un procès en France?
Oui
67%
 67% [ 18 ]
Non
30%
 30% [ 8 ]
Aucune idée, car les faits se sont déroulés à Madagascar et les victimes résidentes en France.
4%
 4% [ 1 ]
Total des votes : 27
Sujets les plus vus
AMATEURS - PASSIONNEES DE CHRYSLER VOYAGER (toutes info et images)
RENOVER ou REFAIRE un OPTIQUE DE PHARE
Changement des joints de culasse sur Chrysler 2.5 TD 1995
Présentez vous ici UNIQUEMENT
Je vends toutes pièces de Chrysler Voyager de 1991 a1995
piece chrysler voyager tous type
Décoder CANAL+ gratuitement
mise a jour gps garmin nuvi 255
RATP RECRUTE machinistes-receveurs
REPARATION d'un probleme de leve vitres sur PEUGEOT 607
Partenaires
forum gratuit Annuaire des forums
Le bottin des forums Kouaa
Tchat Blablaland
PARTENAIRE OFFICIEL


Partagez | 
 

 Ordi de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Ordi de bord   Dim 11 Juil 2010 - 11:55

Salut à Danidan et à tous les mordus du forum. Je viens de lire 4 pages de questions-réponses .. ouf ... vous êtes bougrement forts, bravo! Je viens demander de l'aide pour mon S2 de fin 92, 3,3l avec 265.000 km et le confort LE sans le cuir. Il est resté sans tourner pendant 6 mois et je le remet doucement en état. Aujourd'hui j'ai un problème avec l'ordi de bord. La console haute ne s'alume plus. Déja depuis quelques jours elle ne donnait pas d'infos (bloqué sur 99 pour la conso) et des indications fausses (tempéarture). J'ai une revue technique pour Dodge et Chrysler jusqu'à 92 en américain mais la partie électro ne couvre pas cette console. Auriez-vous quelques directions de recherche à me donner sachant que le plus proche Chrysler (qui est assez cher) est à plus de 80 km et que les locaux ne savent pas trop quoi faire?

Merci aux Voyag .. on gistes ou geuristes ? ou simplement aux amis?
Revenir en haut Aller en bas
Danidan
STAFF AAR
STAFF AAR
avatar

Masculin
Nombre de messages : 11311
Age : 41
Code postal & Ville : Secteur La Ferté sous Jouarre 77 en Seine et Marne
Date d'inscription : 11/04/2005

MessageSujet: Re: Ordi de bord   Dim 11 Juil 2010 - 15:07

Salut Cornille,

Alors pour ce qui est de la console centrale, il faut tout d'abord vérifier l'état des fusibles et des connectiques.
Sur le miens que j'ai restauré à 75% aviat eus ce meme soucis, cause oxydation des cosses.
Si tu n'as aucun affichage, éssaye de démonter l'afficher, çà se démonte sans soucis, de mémoire, clée torx. Si l'afficheur présente une tache sur l'un des cotés, tu peux arreter tes recherches de panne, c'est l'afficheur qui est HS, le remplacer est très simple, 2 connecteurs et c'est tout.
Pour le mauvais affichage de la température, c'est peut etre la sonde HS, elle se trouve dérrière la calandre avant de la voiture, fixé aussi à la boussole.
La sonde chose très rare en occasion et n'est plus fabriqué en neuf.
De mémoire, un ami a un voyager LE pour pièces, peut etre qu'il l'as encore.

_________________

Revenir en haut Aller en bas
http://aar.le-site.info
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: une précision   Dim 11 Juil 2010 - 15:54

Merci Danidan, super rapide ton intervention! Juste avant d'aller regarder les fusibles pourrais-tu me dire justement où (ou quel numéro sur le porte sible) se trouve celui-ci? Il ne figure ni sur la trappe d'accès (ou pas sous ce nom et mon anglais un peu léger me freine) ni sur le schéma du guide en américain. Des emplacements son dits "non utilisés" sur le manuel utilisateur mais quand j'ai acheté le beau bébé tous les emplacements étaient remplis et, en néophyte de base, je n'ai rien voulu toucher au risque de provoquer l'énoooorme cata! Merci Danidan.

PS existe-t-il un schéma expliquant ce que sont les gros relais noirs (et 1 bleu) situés à côté du porte fusible visibles quand on retire la protection sous le volant?
Revenir en haut Aller en bas
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Précision   Dim 11 Juil 2010 - 16:17

Ah, j'ai oublié de te dire que l'ebay ...eur sympa par qui j'ai eu le lien sur ce forum c'est ... toi! Merci encore!
Revenir en haut Aller en bas
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: suite   Lun 12 Juil 2010 - 16:25

Bonjour à tous et au maître Danidan. J'ai suivi tes conseils et voilà où j'en suis : les fusibles sont tous bons (bons emplacements et bons ampérages) et maintenant en plus ils sont beaux, j'ai tout briqué à neuf. La console s'allume lors du démarage et continue a indiquer n'importe quoi puis après arrêt moteur elle ne s'allume plus au démarage suivant. Je l'ai donc démontée et j'ai vu que les cosses et autres connectiques électriques sont propres MAIS je t'&i fais des photos des cartes électroniques et j'ai l'impression qu'elles ont pris un coup de chaud. J'ai entouré les zones qui semblent touchées qu'en penses-tu? Si ces cartes sont aussi solides que la voiture ... elles devraient continuer à fonctionner ?? Mais comme je n'y connais rien seul ton oeil précis et connaisseur pourra expertiser la chose. Désolé de vous encombrer de mes emm... mais j'avoue que je suis très niais devant le problème. Merci à tous, et au plaisir de vous lire.
Revenir en haut Aller en bas
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: quelques photos??   Lun 12 Juil 2010 - 17:03

Je ne suis pas doué! Y a quéqu'un qui pourrait m'aider? elpe elpe!
Revenir en haut Aller en bas
Danidan
STAFF AAR
STAFF AAR
avatar

Masculin
Nombre de messages : 11311
Age : 41
Code postal & Ville : Secteur La Ferté sous Jouarre 77 en Seine et Marne
Date d'inscription : 11/04/2005

MessageSujet: Re: Ordi de bord   Lun 12 Juil 2010 - 19:28

Ton affichage s'allume ou pas? Il affiche quelque chose?

_________________

Revenir en haut Aller en bas
http://aar.le-site.info
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Re: à Danidan.   Lun 12 Juil 2010 - 22:48

Bonsoir, excuse du retard je n'étais pas connecté. Oui il affiche tout et dans les 2 langues mais dès que je coupe le contact et que je remetv en marche il n'affiche plus rien !! Je voulais te montrer des photos mais comme je suis balourd je ne sais pas comment m'y prendre. Là tu verrais si la carte electronique supérieure est naze ou non. Dès que je sais comment procéder je dépose les images. Merci de me suivre, c'est super rassurant, à bientôt.
Revenir en haut Aller en bas
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Essai pour les photos   Mar 13 Juil 2010 - 18:24

Bonjour à tous, j'ai lu ton explcation , Danidan, pour insérer des photos, alors j'essaye ! Oups! [img]http://i31.servimg.com/u/f31/15/41/20/73/c[url=http://www.servimg.com/image_preview.php?i=8&u=15412073]arte_12.jpg[/img][/url]
Revenir en haut Aller en bas
Danidan
STAFF AAR
STAFF AAR
avatar

Masculin
Nombre de messages : 11311
Age : 41
Code postal & Ville : Secteur La Ferté sous Jouarre 77 en Seine et Marne
Date d'inscription : 11/04/2005

MessageSujet: Re: Ordi de bord   Mar 13 Juil 2010 - 19:49

Je vois que tu as trouvé ta panne , perdu pour perdu, essaie de commander le transistor et de le remplacer quand meme, çà ne te coutera meme pas 2€ et pour l'afficheur, c'est possible que tu nais qu'une partie éclairée, mais si plus rien ne s'affiche, je ne serais pas surpris.

_________________

Revenir en haut Aller en bas
http://aar.le-site.info
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Re à Danidan   Jeu 15 Juil 2010 - 12:26

Merci Danidan, je me mets en chasse, en attendant j'ai déssoudé (avec pompe et tout) letransistor en question et je vais faire un essai en le ressoudant proprement: ces voitures sont tellement bien faîtes qu'il est possible que ce transistor ne soit même pas foutu et que ce soit simplement les soudures qui ne fasses contact qu'uncoup sur deux. Merci je te racomte la suite dès que c'est remonté. Autre chose, si ce n'est pas abuser, j'essaye de retirer les bras d'essuies-glaces: l'arrière pour regarder le moteur qui ne veut plus fonctionner, et les 2 à l'avant ppour retirer la protection plastique qui est dessous et tout nettoyer et déboucher (boue, feuilles mortes, insectes, etc...). Je n'arrive pas à retirer le cabochon qui est sur l'axe et protège l'écrou. J'ai vu qu'il y a un système pour bloquer le bras en position haute et qu'il ne touche plus la glace, mais j'ai peur de forcer et d'abimer quelque chose! Y at-il un truc, une astuce? Dans mon bouquin américain il ne montrent que ceux qui équipent les série 1 et qui m'ont l'air plus simples. Merci de tes lumières c'est des petits trucs mais bien enquiquinants! A plus ...
Revenir en haut Aller en bas
Danidan
STAFF AAR
STAFF AAR
avatar

Masculin
Nombre de messages : 11311
Age : 41
Code postal & Ville : Secteur La Ferté sous Jouarre 77 en Seine et Marne
Date d'inscription : 11/04/2005

MessageSujet: Re: Ordi de bord   Jeu 15 Juil 2010 - 13:56

Pour les balais d'éssuie glace, t'as une lame chromée qu'il faut tirer vers le haut, environ 1cm ce qui empeche le balais de toucher le parebrises. Après tu n'as plus qu'a tirer dessus et c'est tout.
Le cache boulon sur les Voyager, il n'y a pas de boulon, c'est juste clipsé.
Pour ton moteur d'éssuie glaces arrière, la réonse est très simple, il est MORT, il faut le remplacer, dégarnissage du hayon avec tournevisses X et une clée de 8 ou de 10 pour retirer les 3 boulons du moteur.
Attention, obligation de retirer le bras d'éssuie glaces pour retirer le moteur.
Bonne chance

_________________

Revenir en haut Aller en bas
http://aar.le-site.info
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Re de Re de Re : à Danidan   Jeu 15 Juil 2010 - 15:52

Yeeaahhh! Fort ... très fort! J'ai pu retirer celui du hayon assez facilement car le démontage du moteur m'avait donné 3 ou 4 cm de jeu ce qui a suffit pour une bonne giclée de dégrip. Mais il quand même fallu forcer, de la rouille très fine freinait le mouvement. pour le pare-brise c'est beaucoup plus dur alors je vais faire "mariner" (comme les brochettes de saison) dans plusieurs bains succéssifs suivis chacun de petits mouvements de va et vient! Un grand moment d'extase non? Trève de bétises j'ai vu que les caoutchoucs étaient un peu secs est-ce-que du gras suffirait pour leur redonner un air guilleret avant qu'une bonne pioche à la casse me permette de les mettre à la retraite?
Merci chef tu est number ONE!
Revenir en haut Aller en bas
Cornille46
Je suis timide, car je viens d'arriver
Je suis timide, car je viens d'arriver
avatar

Masculin
Nombre de messages : 15
Age : 73
Code postal & Ville : 46100 FIGEAC
Date d'inscription : 11/07/2010

MessageSujet: Re Re suite    Sam 24 Juil 2010 - 22:39

Salut et excuses car j'ai mal dirigé ce post qui est parti comme nouveau sujet: désolé je rame un peu! Je prends le clavier un peu tard pour te remercier, Danidan, pour tes bons voeux de vacances. En ce qui concerne mon Chrysler j'ai remonté les essuis-glaces avant après avoir bien brossé et graissé les têtes cannelées qui en avait bien besoin. A part les caoutchouc de la dernière fois je voudrais parler d'un truc qui m'intrigue. J'ai démonté l'essui-glace arrière et cassé pour cassé j'ai voulu voir ce qu'il avait dans le ventre. Dans la partie "bielle" l'énorme paquet de graisse d'origine était un peu bourré par endroits en blocs assez durs que j'ai nettoyés et remplacés par de la graisse neuve. En me servant d'une visseuse j'ai pu constater que toute cette mecanique tounait parfaitement. J'ai ensuite testé l'électricité et là surprise: primo le courant (test de continuité sur testeur) passe partout sauf dans la grosse résistance noire qui est soudée au fil d'arrivée, secondo que l'interrupeur au tableau soit en marche ou arrêt il y a toujours un courant de 11.45 volts à la cosse d'alimentation du moteur. J'ai démonté et remonté l'interrupteur: il fonctionne bien!!??? Comment cela ce fesse (comme dirait un modérateur sexuellement trans-missile!) de ce beau forum. Aurais-tu une idée ? L'interrupteur fonctionnerait il sur le moins? Même en retirant le fusible j'ai toujours 11, ... volts à la cosse ?? Merci de tes lumières, et si tu pars : très bonnes vacances.

PS si cela peu interesser quelqu'un je peu mettre sur le sujet des photos de l'essui-glace ouvert avec les différentes pièces. A votre service les amis.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ordi de bord   

Revenir en haut Aller en bas
 
Ordi de bord
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La condition de vie à bord à travers les époques
» quelque photos d'un paras qui est a bord du louise marie
» bienvenus a bord !!le bapteme !!
» Que faites-vous le soir sans la télé et l'ordi ?
» bienvenus a bord !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Aux Amis Reunis :: AUTO - MOTO & TUNING :: SECTION SPECIAL CHRYSLER VOYAGER-
Sauter vers: